Model aplicabil

Aceste informaţii sunt pentru următoarele modele:

  • AWS-G500
  • AWS-G500HD

 CAUTION: If upgrading from V1.42 or lower, install V2.00 (BPE-SS-02PN) and V2.00 Patch (BPE-SS-02R2) first.